<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://urbana939.com.ar/xmlrpc.php"/>

	<title>Federico Susbielles presidente del Consorcio de gestión del Puerto de Bahía Blanca &#8211; URBANA 93.9</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Federico Susbielles presidente del Consorcio de gestión del Puerto de Bahía Blanca"/>
<meta itemprop="name" content="Federico Susbielles presidente del Consorcio de gestión del Puerto de Bahía Blanca"/>
<meta property="twitter:title" content="Federico Susbielles presidente del Consorcio de gestión del Puerto de Bahía Blanca"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://urbana939.com.ar/federico-susbielles-presidente-del-consorcio-de-gestion-del-puerto-de-bahia-blanca-4"/>
<meta property="twitter:url" content="https://urbana939.com.ar/federico-susbielles-presidente-del-consorcio-de-gestion-del-puerto-de-bahia-blanca-4"/>
<meta property="og:site_name" content="URBANA 93.9"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="https://urbana939.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-12.39.37-PM-1024x691.jpeg"/>
<meta itemprop="image" content="https://urbana939.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-12.39.37-PM-1024x691.jpeg"/>
<meta property="twitter:image" content="https://urbana939.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-12.39.37-PM-1024x691.jpeg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="URBANA 93.9 &raquo; Feed" href="https://urbana939.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="URBANA 93.9 &raquo; RSS de los comentarios" href="https://urbana939.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="URBANA 93.9 &raquo; Federico Susbielles presidente del Consorcio de gestión del Puerto de Bahía Blanca RSS de los comentarios" href="https://urbana939.com.ar/federico-susbielles-presidente-del-consorcio-de-gestion-del-puerto-de-bahia-blanca-4/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbana939.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://urbana939.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://urbana939.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://urbana939.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://urbana939.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='better-weather-css'  href='https://urbana939.com.ar/wp-content/plugins/better-weather/css/bw-style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora:400%7CMontserrat:400%7CLato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-classic-blog-css'  href='https://urbana939.com.ar/wp-content/themes/publisher//includes/styles/classic/blog/style.css?ver=1.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbana939.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://urbana939.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbana939.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbana939.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Resumen de medios y actualidad' href='https://urbana939.com.ar/resumen-de-medios-y-actualidad-69' />
<link rel='next' title='Paula Trama líder de Los Besos' href='https://urbana939.com.ar/paula-trama-lider-de-los-besos' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://urbana939.com.ar/federico-susbielles-presidente-del-consorcio-de-gestion-del-puerto-de-bahia-blanca-4" />
<link rel='shortlink' href='https://urbana939.com.ar/?p=31977' />
<link rel="alternate" type="application/json+oembed" href="https://urbana939.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbana939.com.ar%2Ffederico-susbielles-presidente-del-consorcio-de-gestion-del-puerto-de-bahia-blanca-4" />
<link rel="alternate" type="text/xml+oembed" href="https://urbana939.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbana939.com.ar%2Ffederico-susbielles-presidente-del-consorcio-de-gestion-del-puerto-de-bahia-blanca-4&#038;format=xml" />
			<link rel="shortcut icon" href="https://urbana939.com.ar/wp-content/uploads/2018/04/icono-1.jpg">			<link rel="apple-touch-icon" href="https://urbana939.com.ar/wp-content/uploads/2018/04/icono-1.jpg"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://urbana939.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-31977 single-format-standard active-light-box ltr page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="https://urbana939.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg"
			     alt="Classic&lt;span class=&quot;main-color&quot;&gt;Blog&lt;/span&gt;" itemprop="logo" data-bsrjs="https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg"  />
			</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="betteradscontainer betterads-clearfix  betterads-align-right betterad-column-1"><div id="betterad-17004-7036869945f812dab923de" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="17004" data-type="custom_code"><script>function abrir_player_popup() {window.open( "https://urbana939.com.ar/player.html", "","width=390,height=720,toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=no,resizable=NO" );}</script><a href="javascript:abrir_player_popup();"><img title="Abrir Player Pop-up" src="https://urbana939.com.ar/wp-content/uploads/2018/04/Web-Banner-EnVivo3-1.png" alt="" width="300" height="112" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-16974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-16974"><a href="https://urbana939.com.ar/">Urbana 93.9</a></li>
<li id="menu-item-17047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-17047"><a href="#">Programación</a>
<ul class="sub-menu">
	<li id="menu-item-16933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-16933"><a href="https://urbana939.com.ar/category/ahi-vamos2019"><i class="bf-icon  fa fa-chevron-right"></i>Ahí Vamos</a></li>
	<li id="menu-item-16935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-16935"><a href="https://urbana939.com.ar/category/zona-futbolera"><i class="bf-icon  fa fa-chevron-right"></i>Zona Futbolera</a></li>
	<li id="menu-item-18308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-18308"><a href="https://urbana939.com.ar/category/somos-villa-mitre"><i class="bf-icon  fa fa-chevron-right"></i>Somos Villa Mitre</a></li>
	<li id="menu-item-16936" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16936"><a href="#">La mañana</a></li>
	<li id="menu-item-22119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-22119"><a href="https://urbana939.com.ar/category/total-normalidad"><i class="bf-icon  fa fa-chevron-right"></i>Total Normalidad</a></li>
	<li id="menu-item-16937" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16937"><a href="#">Las ultimas noticias</a></li>
	<li id="menu-item-16939" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16939"><a href="#">Detrás de lo que vemos</a></li>
	<li id="menu-item-16938" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16938"><a href="#">La venganza sera terrible</a></li>
	<li id="menu-item-16940" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16940"><a href="#">Relatores</a></li>
	<li id="menu-item-16961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16961"><a href="#">Una nueva Aventura</a></li>
</ul>
</li>
<li id="menu-item-16973" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-16973"><a href="https://urbana939.com.ar/quienes-somos">Quienes somos</a></li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="https://urbana939.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-16974"><a href="https://urbana939.com.ar/">Urbana 93.9</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-17047"><a href="#">Programación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-16933"><a href="https://urbana939.com.ar/category/ahi-vamos2019"><i class="bf-icon  fa fa-chevron-right"></i>Ahí Vamos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-16935"><a href="https://urbana939.com.ar/category/zona-futbolera"><i class="bf-icon  fa fa-chevron-right"></i>Zona Futbolera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-18308"><a href="https://urbana939.com.ar/category/somos-villa-mitre"><i class="bf-icon  fa fa-chevron-right"></i>Somos Villa Mitre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16936"><a href="#">La mañana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-22119"><a href="https://urbana939.com.ar/category/total-normalidad"><i class="bf-icon  fa fa-chevron-right"></i>Total Normalidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16937"><a href="#">Las ultimas noticias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16939"><a href="#">Detrás de lo que vemos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16938"><a href="#">La venganza sera terrible</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16940"><a href="#">Relatores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16961"><a href="#">Una nueva Aventura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-16973"><a href="https://urbana939.com.ar/quienes-somos">Quienes somos</a></li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://urbana939.com.ar/" itemprop="url" rel="home">
									<img src="https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg"
					     alt="URBANA 93.9"  data-bsrjs="https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://urbana939.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement">
<div class="container container layout-1-col layout-no-sidebar post-template-13">
	<div class="row main-section">
		<div class="col-sm-10 col-sm-push-1 content-column">
			<div class="single-container">
				<article id="post-31977" class="post-31977 post type-post status-publish format-standard has-post-thumbnail  category-total-normalidad single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article">

					<div class="post-header post-tp-13-header">
						<div class="term-badges floated"><span class="term-badge term-13"><a href="https://urbana939.com.ar/category/total-normalidad">Total Normalidad</a></span></div>							<h1 class="single-post-title">
								<span class="post-title" itemprop="headline">Federico Susbielles presidente del Consorcio de gestión del Puerto de Bahía Blanca</span></h1>
														<div class="post-meta-wrap clearfix">
								<div class="post-meta single-post-meta">
			<span class="time"><time class="post-published updated" datetime="2020-10-09T18:54:58+00:00" title="viernes, octubre 9, 2020, 6:54 pm">Oct 9, 2020</time></span>
		<a href="https://urbana939.com.ar/federico-susbielles-presidente-del-consorcio-de-gestion-del-puerto-de-bahia-blanca-4#respond" title="Deja tu comentario sobre: ​​&quot;Federico Susbielles presidente del Consorcio de gestión del Puerto de Bahía Blanca&quot;" class="comments" itemprop="interactionCount"><i class="fa fa-comments-o"></i> 0</a></div>
							</div>
													<div class="single-featured">
															<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://urbana939.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-12.39.37-PM.jpeg">
									<img src="https://urbana939.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-12.39.37-PM-1080x580.jpeg" alt="Federico Susbielles presidente del Consorcio de gestión del Puerto de Bahía Blanca">
								</a>
														</div>
											</div>

					<div class="entry-content clearfix single-post-content" itemprop="articleBody">
						<p>Hablamos con Federico Susbielles, presidente del Consorcio de gestión del Puerto: &#8220;Es falsa la disyuntiva entre economía y salud. El movimiento económico se construye con una gestión correcta, con un Estado proactivo&#8221;.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-31977-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://urbana939.com.ar/wp-content/uploads/2020/10/Federico-Susbielles-1818-OK.mp3?_=1" /><a href="https://urbana939.com.ar/wp-content/uploads/2020/10/Federico-Susbielles-1818-OK.mp3">https://urbana939.com.ar/wp-content/uploads/2020/10/Federico-Susbielles-1818-OK.mp3</a></audio>
<p>El puerto ha sido responsable en el control y manejo de la pandemia. &#8220;Hubo distintas etapas de la pandemia dentro del puerto y siempre trabajamos dándole prioridad a los protocolos sanitarios. En esto uno puede prever, gestionar y fijar reglas en el control de su cumplimiento y ahí está la clave&#8221;</p>
<p>Y remarcó: &#8220;Hay dos maneras de construir el movimiento económico; a través de la flexibilización que es peligroso, según mi punto de vista, y la otra es con protocolos manejándolos estrictamente. Al principio las empresas nos cuestionaron porque entendían que nuestro puerto al ser más estricto interrumpía el movimiento económico, pero al tiempo y con un control activo tenemos récords operativos&#8221;.</p>
<p>Federico Susbielles opinó sobre el accionar por parte del ejecutivo municipal frente a la pandemia por el Covid-19.  &#8220;Desde la implementación de la fase 3, no tengo registro de alguna conferencia de prensa o anuncio del secretario de salud del Municipio tomando alguna medida para la pandemia&#8221;.</p>
<p>&#8220;No hay medidas que de por sí reduzcan casos, hay que involucrarse en la gestión, en los controles, hay que tecnificar el discurso y sacar la discusión política del medio. Hay que buscar el virus, implementar el plan detectar con volumen real, trabajar con las Universidades y fortalecer el seguimiento epidemiológico&#8221;, detalló el presidente del Consorcio de gestión del Puerto de Bahía Blanca.</p>
<p>Además destacó el importante acompañamiento económico brindado por el Estado Nacional, a través de ANSES, para estar cerca de las y los bahiense durante la pandemia. “De marzo a septiembre en Bahía Blanca, la inversión extraordinaria por parte de Nación en concepto de IFE, ATP y bono de salud fue de $2.646.458.656”.</p>
<p>&nbsp;</p>
					</div>
					<meta itemprop="headline" content="Federico Susbielles presidente del Consorcio de gestión del Puerto de Bahía Blanca" /><meta itemprop="url" content="https://urbana939.com.ar/federico-susbielles-presidente-del-consorcio-de-gestion-del-puerto-de-bahia-blanca-4" /><meta itemprop="datePublished" content="2020-10-09T18:54:58+00:00" /><meta itemprop="image" content="https://urbana939.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-12.39.37-PM.jpeg" /><meta itemprop="author" content="urbana" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg'/>
		<meta content='https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg' itemprop='url'/>
	</div>
	<meta content='URBANA 93.9' itemprop='name'/>
</div>
				</article>
							</div>
			<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_1073117323_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_1073117323_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_1073117323_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1073117323_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-31978 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-13"><a href="https://urbana939.com.ar/category/total-normalidad">Total Normalidad</a></span></div>				<a class="img-holder" href="https://urbana939.com.ar/paula-trama-lider-de-los-besos" title="Paula Trama líder de Los Besos"
				   style="background-image: url(https://urbana939.com.ar/wp-content/uploads/2020/10/maxresdefault-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://urbana939.com.ar/paula-trama-lider-de-los-besos" class="post-title post-url">
				Paula Trama líder de Los Besos			</a>
		</h2>
			</article>
	<article class="post-31973 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-13"><a href="https://urbana939.com.ar/category/total-normalidad">Total Normalidad</a></span></div>				<a class="img-holder" href="https://urbana939.com.ar/resumen-de-medios-y-actualidad-69" title="Resumen de medios y actualidad"
				   style="background-image: url(https://urbana939.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-12.18.32-PM-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://urbana939.com.ar/resumen-de-medios-y-actualidad-69" class="post-title post-url">
				Resumen de medios y actualidad			</a>
		</h2>
			</article>
	<article class="post-31954 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-13">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-13"><a href="https://urbana939.com.ar/category/total-normalidad">Total Normalidad</a></span></div>				<a class="img-holder" href="https://urbana939.com.ar/gustavo-trankels-jefe-distrito-19-de-vialidad-nacional" title="Gustavo Trankels Jefe Distrito 19 de Vialidad Nacional"
				   style="background-image: url(https://urbana939.com.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-08-at-5.59.01-PM-357x210.jpeg);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://urbana939.com.ar/gustavo-trankels-jefe-distrito-19-de-vialidad-nacional" class="post-title post-url">
				Gustavo Trankels Jefe Distrito 19 de Vialidad Nacional			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_861311558 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[31977],"category__in":[13]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"13c1697"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="861311558"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="861311558" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1073117323_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1073117323_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1073117323_2 = '{"query":{"paginate":"next_prev","count":3,"author":1,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1b20bf3"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-31977" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Deja una respuesta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/federico-susbielles-presidente-del-consorcio-de-gestion-del-puerto-de-bahia-blanca-4#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://urbana939.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='31977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d9b799a96" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
	</section>
		</div><!-- .content-column -->

	</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
	<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-3" class=" widget-havent-icon widget-have-title footer-widget footer-column-2 widget widget_bs-about"><h5 class="widget-heading"><span class="h-text">URBANA 93.9 BAHIA BLANCA</span></h5><div class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<p>Seguí conectado a URBANA 93.9 en nuestras redes</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/urbana939/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/urbana939" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/urbana939/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCQ8Jaia0wX85wK9tYjPMNTQ" target="_blank"><i class="fa fa-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
	<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
								<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						© 2018 - Todos los Derechos URBANA 93.9					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						Website Design: <a href="http://bahiahost.com.ar?ref=BAHIAHOST">BAHIAHOST Web Hosting Argentina</a>					</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<link rel='stylesheet' id='mediaelement-css'  href='https://urbana939.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://urbana939.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bs-slick-style-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/urbana939.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/urbana939.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/urbana939.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/urbana939.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/better-weather/js/skycons.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/better-weather/js/betterweather.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1'></script>
<script async="async" type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

</body>
</html>