<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://urbana939.com.ar/xmlrpc.php"/>

	<title>Alan González Futbolista &#8211; URBANA 93.9</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Alan González Futbolista"/>
<meta itemprop="name" content="Alan González Futbolista"/>
<meta property="twitter:title" content="Alan González Futbolista"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://urbana939.com.ar/alan-gonzalez-futbolista"/>
<meta property="twitter:url" content="https://urbana939.com.ar/alan-gonzalez-futbolista"/>
<meta property="og:site_name" content="URBANA 93.9"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content="Charlamos con Alan González, ex defensor de Villa Mitre, quien sufrió una grave lesión jugando para San Martín de Mendoza el regional amateur y nadie de dicha institución se hizo cargo, hasta que apareció Sebastián&hellip;"/>
<meta itemprop="description" content="Charlamos con Alan González, ex defensor de Villa Mitre, quien sufrió una grave lesión jugando para San Martín de Mendoza el regional amateur y nadie de dicha institución se hizo cargo, hasta que apareció Sebastián&hellip;"/>
<meta property="og:image" content="https://i2.wp.com/urbana939.com.ar/wp-content/uploads/2021/06/Urbana3-1-scaled.jpg?fit=1024%2C537&amp;ssl=1"/>
<meta itemprop="image" content="https://i2.wp.com/urbana939.com.ar/wp-content/uploads/2021/06/Urbana3-1-scaled.jpg?fit=1024%2C537&amp;ssl=1"/>
<meta property="twitter:image" content="https://i2.wp.com/urbana939.com.ar/wp-content/uploads/2021/06/Urbana3-1-scaled.jpg?fit=1024%2C537&amp;ssl=1"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="URBANA 93.9 &raquo; Feed" href="https://urbana939.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="URBANA 93.9 &raquo; Feed de los comentarios" href="https://urbana939.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="URBANA 93.9 &raquo; Comentario Alan González Futbolista del feed" href="https://urbana939.com.ar/alan-gonzalez-futbolista/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbana939.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://urbana939.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='https://urbana939.com.ar/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://urbana939.com.ar/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='better-weather-css'  href='https://urbana939.com.ar/wp-content/plugins/better-weather/css/bw-style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora:400%7CMontserrat:400%7CLato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-classic-blog-css'  href='https://urbana939.com.ar/wp-content/themes/publisher//includes/styles/classic/blog/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://urbana939.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://urbana939.com.ar/wp-json/wp/v2/posts/37174" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbana939.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbana939.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://urbana939.com.ar/alan-gonzalez-futbolista" />
<link rel='shortlink' href='https://urbana939.com.ar/?p=37174' />
<link rel="alternate" type="application/json+oembed" href="https://urbana939.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbana939.com.ar%2Falan-gonzalez-futbolista" />
<link rel="alternate" type="text/xml+oembed" href="https://urbana939.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbana939.com.ar%2Falan-gonzalez-futbolista&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<link rel="shortcut icon" href="https://urbana939.com.ar/wp-content/uploads/2018/04/icono-1.jpg">			<link rel="apple-touch-icon" href="https://urbana939.com.ar/wp-content/uploads/2018/04/icono-1.jpg"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://urbana939.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-37174 single-format-standard active-light-box ltr page-layout-1-col full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class=" site-branding " itemtype="https://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="https://urbana939.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg"
			     alt="Classic&lt;span class=&quot;main-color&quot;&gt;Blog&lt;/span&gt;" itemprop="logo" data-bsrjs="https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg"  />
			</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="betteradscontainer betterads-clearfix  betterads-align-right betterad-column-1"><div id="betterad-17004-31182849060c22dab506d3" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="17004" data-type="custom_code"><script>function abrir_player_popup() {window.open( "https://urbana939.com.ar/player.html", "","width=390,height=720,toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=no,resizable=NO" );}</script><a href="javascript:abrir_player_popup();"><img title="Abrir Player Pop-up" src="https://urbana939.com.ar/wp-content/uploads/2018/04/Web-Banner-EnVivo3-1.png" alt="" width="300" height="112" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-16974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-16974"><a href="https://urbana939.com.ar/">Urbana 93.9</a></li>
<li id="menu-item-17047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-17047"><a href="#">Programación</a>
<ul class="sub-menu">
	<li id="menu-item-16933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-16933"><a href="https://urbana939.com.ar/category/ahi-vamos2019"><i class="bf-icon  fa fa-chevron-right"></i>Ahí Vamos</a></li>
	<li id="menu-item-16935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-16935"><a href="https://urbana939.com.ar/category/zona-futbolera"><i class="bf-icon  fa fa-chevron-right"></i>Zona Futbolera</a></li>
	<li id="menu-item-18308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-18308"><a href="https://urbana939.com.ar/category/somos-villa-mitre"><i class="bf-icon  fa fa-chevron-right"></i>Somos Villa Mitre</a></li>
	<li id="menu-item-16936" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16936"><a href="#">La mañana</a></li>
	<li id="menu-item-22119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-22119"><a href="https://urbana939.com.ar/category/total-normalidad"><i class="bf-icon  fa fa-chevron-right"></i>Total Normalidad</a></li>
	<li id="menu-item-16937" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16937"><a href="#">Las ultimas noticias</a></li>
	<li id="menu-item-16939" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16939"><a href="#">Detrás de lo que vemos</a></li>
	<li id="menu-item-16938" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16938"><a href="#">La venganza sera terrible</a></li>
	<li id="menu-item-16940" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16940"><a href="#">Relatores</a></li>
	<li id="menu-item-16961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16961"><a href="#">Una nueva Aventura</a></li>
</ul>
</li>
<li id="menu-item-16973" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-16973"><a href="https://urbana939.com.ar/quienes-somos">Quienes somos</a></li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="https://urbana939.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-16974"><a href="https://urbana939.com.ar/">Urbana 93.9</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-17047"><a href="#">Programación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-16933"><a href="https://urbana939.com.ar/category/ahi-vamos2019"><i class="bf-icon  fa fa-chevron-right"></i>Ahí Vamos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-16935"><a href="https://urbana939.com.ar/category/zona-futbolera"><i class="bf-icon  fa fa-chevron-right"></i>Zona Futbolera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-18308"><a href="https://urbana939.com.ar/category/somos-villa-mitre"><i class="bf-icon  fa fa-chevron-right"></i>Somos Villa Mitre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16936"><a href="#">La mañana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-22119"><a href="https://urbana939.com.ar/category/total-normalidad"><i class="bf-icon  fa fa-chevron-right"></i>Total Normalidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16937"><a href="#">Las ultimas noticias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16939"><a href="#">Detrás de lo que vemos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16938"><a href="#">La venganza sera terrible</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16940"><a href="#">Relatores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16961"><a href="#">Una nueva Aventura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-16973"><a href="https://urbana939.com.ar/quienes-somos">Quienes somos</a></li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://urbana939.com.ar/" itemprop="url" rel="home">
									<img src="https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg"
					     alt="URBANA 93.9"  data-bsrjs="https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://urbana939.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="https://schema.org/WebPageElement">
<div class="container container layout-1-col layout-no-sidebar post-template-13">
	<div class="row main-section">
		<div class="col-sm-10 col-sm-push-1 content-column">
			<div class="single-container">
				<article id="post-37174" class="post-37174 post type-post status-publish format-standard has-post-thumbnail  category-zona-futbolera single-post-content has-thumbnail" itemscope="itemscope" itemtype="https://schema.org/Article">

					<div class="post-header post-tp-13-header">
						<div class="term-badges floated"><span class="term-badge term-14"><a href="https://urbana939.com.ar/category/zona-futbolera">Zona Futbolera</a></span></div>							<h1 class="single-post-title">
								<span class="post-title" itemprop="headline">Alan González Futbolista</span></h1>
														<div class="post-meta-wrap clearfix">
								<div class="post-meta single-post-meta">
			<span class="time"><time class="post-published updated" datetime="2021-06-10T11:25:09-03:00" title="jueves, junio 10, 2021, 11:25 am">Jun 10, 2021</time></span>
		<a href="https://urbana939.com.ar/alan-gonzalez-futbolista#respond" title="Deja tu comentario sobre: ​​&quot;Alan González Futbolista&quot;" class="comments" itemprop="interactionCount"><i class="fa fa-comments-o"></i> 0</a></div>
							</div>
													<div class="single-featured">
															<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://i2.wp.com/urbana939.com.ar/wp-content/uploads/2021/06/Urbana3-1-scaled.jpg?fit=2560%2C1343&ssl=1">
									<img src="https://i2.wp.com/urbana939.com.ar/wp-content/uploads/2021/06/Urbana3-1-scaled.jpg?resize=1130%2C580&ssl=1" alt="Alan González Futbolista">
								</a>
														</div>
											</div>

					<div class="entry-content clearfix single-post-content" itemprop="articleBody">
						<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-37174-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://urbana939.com.ar/wp-content/uploads/2021/06/AlanGonzalezSM.mp3?_=1" /><a href="https://urbana939.com.ar/wp-content/uploads/2021/06/AlanGonzalezSM.mp3">https://urbana939.com.ar/wp-content/uploads/2021/06/AlanGonzalezSM.mp3</a></audio>
<p>Charlamos con <strong>Alan González</strong>, ex defensor de Villa Mitre, quien sufrió una grave lesión jugando para <strong>San Martín de Mendoza</strong> el regional amateur y nadie de dicha institución se hizo cargo, hasta que apareció <strong>Sebastián Torrico</strong> (arquero de <strong>San Lorenzo de Almagro</strong>) y costeó la operación.</p>
<p>Ya instalado en nuestra ciudad, Alan espera por la recuperación y volver rápido a la actividad:<em><strong> &#8220;Pude solucionar un problema grande y ahora ya enfocado en hacer la recuperación&#8221;</strong></em></p>
<blockquote><p><em><strong>&#8220;Se concretó la operación y gracias a dios salió todo bien&#8221;</strong></em></p></blockquote>
<p>Molesto por el trato de la dirigencia del equipo mendocino (San Martín): <em><strong>&#8220;Después que quedamos afuera con el equipo, sentimos como que ya no servíamos más. Hasta el presidente me bloqueo&#8221;</strong> </em>sentenció el defensor.</p>
<blockquote><p><em><strong>&#8220;Yo estoy tranquilo porque me maneje bien, y en condiciones de ellos a raíz de esos sucesos decidí mandar una carta documento&#8221;</strong></em></p></blockquote>
<p>Además nos contó con que persona se encontró a la hora de conocer a Torrico: <em><strong>&#8220;Una persona extraordinaria, él fue el que organizo todo, estoy totalmente agradecido por todo lo que hizo&#8221;</strong></em></p>
					</div>
					<meta itemprop="headline" content="Alan González Futbolista" /><meta itemprop="url" content="https://urbana939.com.ar/alan-gonzalez-futbolista" /><meta itemprop="datePublished" content="2021-06-10T11:25:09-03:00" /><meta itemprop="image" content="https://i2.wp.com/urbana939.com.ar/wp-content/uploads/2021/06/Urbana3-1-scaled.jpg?fit=2560%2C1343&amp;ssl=1" /><meta itemprop="author" content="urbana" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg'/>
		<meta content='https://urbana939.com.ar/wp-content/uploads/2020/06/logo-urbana.jpg' itemprop='url'/>
	</div>
	<meta content='URBANA 93.9' itemprop='name'/>
</div>
				</article>
							</div>
			<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_944768091_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_944768091_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_944768091_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_944768091_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-37170 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://urbana939.com.ar/category/zona-futbolera">Zona Futbolera</a></span></div>				<a class="img-holder" href="https://urbana939.com.ar/gustavo-echaniz-huracan" title="Gustavo Echaniz Huracán"
				   style="background-image: url(https://i2.wp.com/urbana939.com.ar/wp-content/uploads/2021/06/Urbana2-1-scaled.jpg?resize=357%2C210&#038;ssl=1);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://urbana939.com.ar/gustavo-echaniz-huracan" class="post-title post-url">
				Gustavo Echaniz Huracán			</a>
		</h2>
			</article>
	<article class="post-37112 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://urbana939.com.ar/category/zona-futbolera">Zona Futbolera</a></span></div>				<a class="img-holder" href="https://urbana939.com.ar/nadir-hadad-olimpo" title="NADIR HADAD OLIMPO"
				   style="background-image: url(https://i0.wp.com/urbana939.com.ar/wp-content/uploads/2021/06/Urbana1-1-scaled.jpg?resize=357%2C210&#038;ssl=1);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://urbana939.com.ar/nadir-hadad-olimpo" class="post-title post-url">
				NADIR HADAD OLIMPO			</a>
		</h2>
			</article>
	<article class="post-37091 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-14">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-14"><a href="https://urbana939.com.ar/category/zona-futbolera">Zona Futbolera</a></span></div>				<a class="img-holder" href="https://urbana939.com.ar/alejo-distaulo-villa-mitre" title="ALEJO DISTAULO VILLA MITRE"
				   style="background-image: url(https://i0.wp.com/urbana939.com.ar/wp-content/uploads/2021/06/Urbana1-scaled.jpg?resize=357%2C210&#038;ssl=1);"></a>
							</div>
		
		<h2 class="title">
			<a href="https://urbana939.com.ar/alejo-distaulo-villa-mitre" class="post-title post-url">
				ALEJO DISTAULO VILLA MITRE			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1754004670 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[37174],"category__in":[14]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f3385d6"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1754004670"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1754004670" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_944768091_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_944768091_2">
			<script>var bs_deferred_loading_bsd_relatedposts_944768091_2 = '{"query":{"paginate":"next_prev","count":3,"author":1,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1b20bf3"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-37174" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Deja una respuesta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alan-gonzalez-futbolista#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://urbana939.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='37174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eada6aecfe" /></p><input type="hidden" id="ak_js" name="ak_js" value="140"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</section>
		</div><!-- .content-column -->

	</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
	<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-3" class=" widget-havent-icon widget-have-title footer-widget footer-column-2 widget widget_bs-about"><h5 class="widget-heading"><span class="h-text">URBANA 93.9 BAHIA BLANCA</span></h5><div class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<p>Seguí conectado a URBANA 93.9 en nuestras redes</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/urbana939/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/urbana939" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/urbana939/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCQ8Jaia0wX85wK9tYjPMNTQ" target="_blank"><i class="fa fa-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
	<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
								<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						© 2018 - Todos los Derechos URBANA 93.9					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						Website Design: <a href="http://bahiahost.com.ar?ref=BAHIAHOST">BAHIAHOST Web Hosting Argentina</a>					</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.6.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.6.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-slick-style-css'  href='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/urbana939.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2' id='better-advertising-js'></script>
<script type='text/javascript' id='better-bam-js-extra'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/urbana939.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2' id='better-bam-js'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11' id='element-query-js'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/js/theme-libs.min.js?ver=1.6.1' id='theme-libs-js'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11' id='bf-pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/urbana939.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/urbana939.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/js/theme.js?ver=1.6.1' id='publisher-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/better-weather/js/skycons.js?ver=3.2.0' id='skycons-js'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/better-weather/js/betterweather.js?ver=3.2.0' id='better-weather-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://urbana939.com.ar/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1' id='bs-slick-script-js'></script>
<script async="async" type='text/javascript' src='https://urbana939.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'188923595',post:'37174',tz:'-3',srv:'urbana939.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '188923595', '37174' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.238 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-10 12:20:11 -->

<!-- super cache -->